<!doctype html><html lang="it-IT"><head><meta name="google-site-verification" content="_G9rmubL5LNA4vSA39QREqRsUzX7DH03nglZgVJQuvw" /> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Fiorello e il tumore scoperto per caso: il drammatico retroscena - Youbee Magazine</title><meta name="description" content="Rosario Fiorello racconta di un dramma vissuto anni fa, che ha lasciato interdetto i più. Ma come sta oggi?" /><link rel="canonical" href="https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fiorello e il tumore scoperto per caso: il drammatico retroscena - Youbee Magazine" /><meta property="og:description" content="Rosario Fiorello racconta di un dramma vissuto anni fa, che ha lasciato interdetto i più. Ma come sta oggi?" /><meta property="og:url" content="https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/" /><meta property="og:site_name" content="Youbee Magazine" /><meta property="article:published_time" content="2022-11-25T18:00:43+00:00" /><meta property="article:modified_time" content="2022-11-24T21:33:50+00:00" /><meta property="og:image" content="https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Antonella Crotti" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Antonella Crotti" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#article","isPartOf":{"@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/"},"author":{"name":"Antonella Crotti","@id":"https://www.youbee.it/#/schema/person/4ea2595a86c5aeb98ef0099605b34fec"},"headline":"Fiorello e il tumore scoperto per caso: il drammatico retroscena","datePublished":"2022-11-25T18:00:43+00:00","dateModified":"2022-11-24T21:33:50+00:00","mainEntityOfPage":{"@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/"},"wordCount":534,"commentCount":0,"publisher":{"@id":"https://www.youbee.it/#organization"},"image":{"@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#primaryimage"},"thumbnailUrl":"https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022.jpg","articleSection":["Spettacolo"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#respond"]}]},{"@type":"WebPage","@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/","url":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/","name":"Fiorello e il tumore scoperto per caso: il drammatico retroscena - Youbee Magazine","isPartOf":{"@id":"https://www.youbee.it/#website"},"primaryImageOfPage":{"@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#primaryimage"},"image":{"@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#primaryimage"},"thumbnailUrl":"https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022.jpg","datePublished":"2022-11-25T18:00:43+00:00","dateModified":"2022-11-24T21:33:50+00:00","description":"Rosario Fiorello racconta di un dramma vissuto anni fa, che ha lasciato interdetto i più. Ma come sta oggi?","breadcrumb":{"@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#primaryimage","url":"https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022.jpg","contentUrl":"https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022.jpg","width":1280,"height":720,"caption":"Rosario Fiorello YouBee"},{"@type":"BreadcrumbList","@id":"https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.youbee.it/"},{"@type":"ListItem","position":2,"name":"Fiorello e il tumore scoperto per caso: il drammatico retroscena"}]},{"@type":"WebSite","@id":"https://www.youbee.it/#website","url":"https://www.youbee.it/","name":"Youbee Magazine","description":"Il Magazine con le notizie più cercate del web","publisher":{"@id":"https://www.youbee.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.youbee.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.youbee.it/#organization","name":"Youbee Magazine","url":"https://www.youbee.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.youbee.it/#/schema/logo/image/","url":"https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee.png","contentUrl":"https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee.png","width":482,"height":127,"caption":"Youbee Magazine"},"image":{"@id":"https://www.youbee.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.youbee.it/#/schema/person/4ea2595a86c5aeb98ef0099605b34fec","name":"Antonella Crotti","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.youbee.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/418fbc6e1480ad6d2e18b8eca26e4d60?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/418fbc6e1480ad6d2e18b8eca26e4d60?s=96&d=mm&r=g","caption":"Antonella Crotti"}}]}</script> <style id='global-styles-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; } .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s; -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;} .quads-ad-label { font-size: 12px; text-align: center; color: #333;} .quads-text-around-ad-label-text_around_left { width: 50%; float: left; } .quads-text-around-ad-label-text_around_right { width: 50%; float: right; } .quads-popupad { position: fixed; top: 0px; width: 68em; height: 100em; background-color: rgba(0,0,0,0.6); z-index: 999; max-width: 100em !important; margin: 0 auto; } .quads.quads_ad_container_ { position: fixed; top: 40%; left: 36%; } #btn_close{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } #btn_close_video{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } @media screen and (max-width: 480px) { .quads.quads_ad_container_ { left: 10px; } } .quads-video { position: fixed; bottom: 0px; z-index: 9999999; } quads_ad_container_video{ max-width:220px; } .quads_click_impression { display: none;} .quads-sticky { width: 100% !important; background-color: hsla(0,0%,100%,.7); position: fixed; max-width: 100%!important; bottom:0; margin:0; text-align: center; }.quads-sticky .quads-location { text-align: center; }.quads-sticky .wp_quads_dfp { display: contents; } a.quads-sticky-ad-close { background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: 0px; top: -15px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; }</style><link rel='stylesheet' id='fvm-header-0-css' href='https://www.youbee.it/wp-content/uploads/cache/fvm/1667285324/out/header-9fa2d1b92eb3b72411e46a8b2a942198071faf7a.min.css' type='text/css' media='all' /> <script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var magellano_browserpush_vars = {"siteurl":"https:\/\/www.youbee.it","api_uri":"https:\/\/pushme.magellanotech.it","sitename":"youbee.it","is_post":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.youbee.it\/wp-content\/uploads\/cache\/fvm\/1667285324\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.youbee.it\/wp-content\/uploads\/cache\/fvm\/1667285324\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.youbee.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.youbee.it/wp-json/wp/v2/posts/20536" /><link rel="alternate" type="application/json+oembed" href="https://www.youbee.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youbee.it%2F2022%2F11%2F25%2Ffiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.youbee.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youbee.it%2F2022%2F11%2F25%2Ffiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena%2F&#038;format=xml" /> <script>var magellanoWebPushData = {"site":"www.youbee.it","vapid_key":"BLb9VfO0-d-JJkHpm_MTZgEpofdnuwWyHlB42O04eGt5a20_KBs5TjqKenq7N2CISTueJxkHtXNocrKUXVWdJpg","magellano_webpush_api":"https:\/\/pushme.magellanotech.it\/api\/push"}</script><script src="https://www.youbee.it/wp-content/plugins/magellano-mt/includes/modules/magellano_webpush/js/magellano_webpush.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.youbee.it/xmlrpc.php"><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); display: none; } @media (min-width: 768px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 730px; } } @media (min-width: 992px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 950px; } } @media only screen and (min-width: 1401px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1180px; } } @media only screen and (min-width: 1200px) and (max-width: 1400px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1160px; } } @media (min-width: 1680px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1580px; } } .align-content-left .elementor-section-stretched, .align-content-right .elementor-section-stretched { max-width: 100%; left: 0 !important; }</style><link rel="icon" href="https://www.youbee.it/wp-content/uploads/2022/10/faviconV2.png" sizes="32x32" /><link rel="icon" href="https://www.youbee.it/wp-content/uploads/2022/10/faviconV2.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.youbee.it/wp-content/uploads/2022/10/faviconV2.png" /><meta name="msapplication-TileImage" content="https://www.youbee.it/wp-content/uploads/2022/10/faviconV2.png" /><style type="text/css" id="wp-custom-css">.masthead-banner { background:white; } .custom-logo-link{ padding-left: 10px; } @media (max-width:600px){ .post h1 { font-size: 25px; } .masthead-banner { padding:0px!important; } .site-branding{ width:150px; } } body{ max-width: 1150px; margin: auto; } .slide-icon{ margin-top:12px } .home .posts-slider figcaption { background: #0000008f; } #primary-menu{ margin-left:10px; } #site-navigation{ background:black; } .cat-links .meta-category a, span.header-after::after { background-color: white!important; color:black!important; }</style></head><body class="post-template-default single single-post postid-20536 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left"><div class="adk-slot interstitial"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"> <header id="masthead" class="site-header"><div class="masthead-banner "
data-background=""><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.youbee.it/" class="custom-logo-link" rel="home"><img width="482" height="127" src="https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee.png" class="custom-logo" alt="Youbee Magazine" decoding="async" srcset="https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee.png 482w, https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee-300x79.png 300w" sizes="(max-width: 482px) 100vw, 482px" /></a><p class="site-title font-family-1"> <a href="https://www.youbee.it/"
rel="home">Youbee Magazine</a></p><p class="site-description">Il Magazine con le notizie più cercate del web</p></div></div><div class="col-md-8"></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="main-navigation-container-items-wrapper"><span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </a> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.youbee.it/" class="custom-logo-link" rel="home"><img width="482" height="127" src="https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee.png" class="custom-logo" alt="Youbee Magazine" decoding="async" srcset="https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee.png 482w, https://www.youbee.it/wp-content/uploads/2022/10/logo_youbee-300x79.png 300w" sizes="(max-width: 482px) 100vw, 482px" /></a><p class="site-title font-family-1"> <a href="https://www.youbee.it/"
rel="home">Youbee Magazine</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="https://www.youbee.it/spettacolo/">Spettacolo</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.youbee.it/news/">News</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.youbee.it/lifestyle/">Lifestyle</a></li></ul></div></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.youbee.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div> </nav> </header></div><div id="content" class="container"><div class="section-block-upper row"><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-20536" class="af-single-article post-20536 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo"><div class="entry-content-wrap"> <header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.youbee.it/spettacolo/" alt="View all posts in Spettacolo"> Spettacolo </a></li></ul></div><h1 class="entry-title">Fiorello e il tumore scoperto per caso: il drammatico retroscena</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 1 ora ago </span> <span class="item-metadata posts-author"> <a href="https://www.youbee.it/author/antonella-crotti/"> Antonella Crotti </a> </span> </span></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="mg-adv-controller" id="Youbee_TOP" data-slot="Youbee/TOP" data-mapping="MG_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><p><strong>Rosario Fiorello è-indubbiamente- molto conosciuto per essere un personaggio particolarmente frizzante e brioso che ha sempre portato ventate di autentica  allegria in televisione, ma è pur sempre un essere umano e anche lui ha dovuto vivere i suoi drammi, uno in particolare che ancora oggi- se ci pensa- gli reca molto dolore. Ma di che cosa si tratta?</strong></p><p><strong>Un problema di salute</strong>, e pure non da poco, avrebbe colpito l&#8217;immenso artista. E i suoi fan ora sono seriamente preoccupati. Come sta oggi?</p> <figure id="attachment_20537" aria-describedby="caption-attachment-20537" style="width: 1280px" class="wp-caption aligncenter"><img decoding="async" class="size-full wp-image-20537" src="https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022.jpg" alt="Rosario Fiorello racconta il dramma del tumore scoperto per caso" width="1280" height="720" srcset="https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022.jpg 1280w, https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022-300x169.jpg 300w, https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022-1024x576.jpg 1024w, https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-1-23-novembre-2022-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-20537" class="wp-caption-text">Rosario Fiorello YouBee</figcaption></figure><p><strong>Fiorello</strong> si è fatto conoscere e apprezzare dal pubblico per la battuta sempre pronta che lo ha contraddistinto sin dai tempi di <strong><em>Karaoke</em></strong>, caratteristica che-  a onor del vero-  non lo ha più abbandonato. Tra i motivi del suo successo c’è -però- anche la grande  capacità, tipica dei grandi,  di essere trasparente con chi lo segue da temp. Ed è proprio per questo motivo  che recentemente ha parlato di <strong>una malattia c</strong>he lo ha colpito qualche anno fa e che ha ora fortunatamente superato. Dunque i suoi fan, compresi- chiaramente- quelli della prima ora possono dormire sonni bei tranquilli.</p><p>La sua carriera è stata- e lo è tuttora- costellata di grandi successi, e, oltre al programma canoro itinerante che ha praticamente segnato la sua consacrazione in TV,  lo abbiamo visto in molteplici vesti nel corso del tempo, in particolare nel 2001 quando è divenuto padrone di casa dell&#8217;appuntamento serale del sabato Rai 1 <strong><em>Stasera Pago Io</em></strong>. Ma andiamo con il racconto effettivo dei fatti&#8230;</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="mg-adv-controller" id="Youbee_MIDDLE" data-slot="Youbee/MIDDLE" data-mapping="MG_ARTICLE_L" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id='inRead'></div></div><h2><strong>La scoperta del tumore</strong></h2><p>Lo showman, che ha affiancato Amadeus anche nell&#8217;edizione del Festival di Sanremo 2022, come nelle altre precedenti,  ha avuto <strong> un tumore</strong> scoperto quasi per caso grazie alla solerzia del medico che lo aveva in cura. Per questo l’artista ha approfittato dell’occasione per invitare tutti  quanti a fare prevenzione con  una certa regolarità, ricordando che la salute è un bene fondamentale, sebbene fin troppo spesso ce lo dimentichiamo.</p> <figure id="attachment_20539" aria-describedby="caption-attachment-20539" style="width: 740px" class="wp-caption aligncenter"><img decoding="async" loading="lazy" class="size-full wp-image-20539" src="https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-2-23-novembre-2022.jpg" alt="Rosario Fiorello racconta il dramma del tumore scoperto per caso" width="740" height="419" srcset="https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-2-23-novembre-2022.jpg 740w, https://www.youbee.it/wp-content/uploads/2022/11/Rosario-Fiorello-YouBee-2-23-novembre-2022-300x170.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-20539" class="wp-caption-text">Rosario Fiorello YouBee</figcaption></figure><p>Nel corso di una trasmissione su<em> Periscope</em>  in compagnia Stefano Meloccaro Fiore ha rivelato di avere avuto un tumore nel 2015 e di essere stato costretto per questo motivo  a sottoporsi a <strong>un intervento chirurgico</strong>, tutt&#8217;altro che simpatico.  Tutto è nato da un problema dermatologico, ma successivamente lo scrupolo del  suo dottore  di fiducia, lo ha portato a scoprire di avere <strong>un cancro anche nelle sue parti intime.</strong></p><p>Queste le sue esatte dichiarazioni a riguardo: &#8221; Sono stato operato di melanoma alla schiena. Il dermatologo voleva controllare tutto, dai capelli al<strong> pisello</strong>, per verificare l’esistenza di nei. Io mi sono così abbassato le mutande e ho tirato fuori la ‘belva’&#8221;. Il suo racconto, come ci aspettavamo del resto da lui,  lo ha fatto con <strong>la sua consueta e travolgente ironia</strong>, sebbene di ironico non ci fosse nulla per quanto concerne l&#8217;argomento. Poco dopo l&#8217;artista ha scoperto di avere dei nei, sette in particolare, che non dovevano essere sottovalutati proprio in quel punto &#8211; come si suol dire- &#8220;dove non batte il sole&#8221;. Ora Fiorello sta bene e non smetterà mai di ringraziare il suo medico che, grazie alla sua immensa professionalità, <strong>gli ha salvato la vita</strong>!<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="mg-adv-controller" id="Youbee_BOTTOM" data-slot="Youbee/BOTTOM" data-mapping="MG_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div><div id="M839604ScriptRootC1376975"></div></div><div class="post-item-metadata entry-meta"></div> <nav class="navigation post-navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.youbee.it/2022/11/25/principe-george-gay-la-reazione-di-william-e-kate-e-allucinante/" rel="prev"><span class="em-post-navigation">Previous</span> &#8220;Principe George gay&#8221; : la reazione di William e Kate è allucinante</a></div><div class="nav-next"><a href="https://www.youbee.it/2022/11/25/silvia-toffanin-ci-ha-messo-la-croce-sopra-pier-silvio-purtroppo-deve-dirgli-addio/" rel="next"><span class="em-post-navigation">Next</span> Silvia Toffanin ci ha messo la croce sopra : Pier Silvio purtroppo deve dirgli addio</a></div></div> </nav></div></div> </article> </main></div> <aside id="secondary" class="widget-area sidebar-sticky-top"><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="mg-adv-controller" id="Youbee_SB_1" data-slot="Youbee/SB" data-mapping="MG_SB" data-dimensions="300x250,336x280,300x600" style="text-align: center;"></div></div></div><div id="recent-posts-2" class="widget covernews-widget widget_recent_entries"><h2 class="widget-title widget-title-1"><span>Articoli recenti</span></h2><ul><li> <a href="https://www.youbee.it/2022/11/25/silvia-toffanin-ci-ha-messo-la-croce-sopra-pier-silvio-purtroppo-deve-dirgli-addio/">Silvia Toffanin ci ha messo la croce sopra : Pier Silvio purtroppo deve dirgli addio</a></li><li> <a href="https://www.youbee.it/2022/11/25/fiorello-e-il-tumore-scoperto-per-caso-il-drammatico-retroscena/" aria-current="page">Fiorello e il tumore scoperto per caso: il drammatico retroscena</a></li><li> <a href="https://www.youbee.it/2022/11/25/principe-george-gay-la-reazione-di-william-e-kate-e-allucinante/">&#8220;Principe George gay&#8221; : la reazione di William e Kate è allucinante</a></li><li> <a href="https://www.youbee.it/2022/11/25/paolo-bonolis-se-le-proprio-fatto-sfuggire-con-me-e-sonia-vive-unaltra-donna/">Paolo Bonolis, se l&#8217;è proprio fatto sfuggire: &#8220;Con me e Sonia vive un&#8217;altra donna&#8221;</a></li><li> <a href="https://www.youbee.it/2022/11/25/gemma-galgani-dopo-anni-inchioda-giorgio-manetti-circolano-delle-foto/">Gemma Galgani, dopo anni inchioda Giorgio Manetti: &#8220;Circolano delle foto&#8230;&#8221;</a></li></ul></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="5993836439"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div></div><footer class="site-footer"><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Copyright © Youbee.it di proprietà di Magellano Tech Solutions Srl - Palazzo Valadier - Piazza del Popolo, 18 - 00187 Roma RM info@magellanotech.it<div><a href="/privacy-policy">Privacy Policy | </a> <a href="/disclaimer"> Disclaimer | </a> <a href="/redazione"> Redazione</a></div></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript" src="https://www.youbee.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "37228040" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/37228040/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=37228040&cv=3.6.0&cj=1"> </noscript> <script>jQuery(function() {

		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			}
		}


		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}

		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}


});</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.youbee.it\/wp-content\/uploads\/cache\/fvm\/1667285324\/out\/footer-a52c6a04fe07a3d3e8b65fbf17a110164e9ba426.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.youbee.it\/wp-content\/uploads\/cache\/fvm\/1667285324\/out\/footer-a52c6a04fe07a3d3e8b65fbf17a110164e9ba426.min.js' id='fvm-footer-0-js'><\/script>");}</script><script>jQuery(function() {
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://unifiedads.magellanotech.it/scripts/magellano_hb_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-N0BX3KV4E9"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-N0BX3KV4E9');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-236090167-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-236090167-1');</script> </body></html>
<!-- Dynamic page generated in 0.098 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-25 20:11:26 -->

<!-- Compression = gzip -->
<!-- super cache -->